Vous êtes ici : Accueil > Forums > Revêtements

Mon mendo MP a pris une teinte blanchatre en 2, 3 mois ?

Dimanche 19 Octobre 2008 14:25

A quoi cela peut etre du a votre avis? i semble deja usé, cette usure me parait anormal apres 2, 3 mois

Dimanche 19 Octobre 2008 14:35

tu as de la chance, moi ça me fait ça au bout de moins de 2 mois avec mon EGP.

Dimanche 19 Octobre 2008 14:44

c'est la 1ere fois que ca arrive, toute la zone d'impacte est comme ca. J'ai en + l'impression qu'il accroche moins.
si il faut changé aussi souvent les mousses anciennes generations comme les tensors ca va coute cher

Dimanche 19 Octobre 2008 14:48

en tout cas mon EGP au bout de 2 mois c'est la misère niveau sensations

Dimanche 19 Octobre 2008 14:57

c'est une plaque derniere generation?

Dimanche 19 Octobre 2008 15:00

pour être aussi blanc, il doit couvrir une bonne petite grippe, c'est la saisonRire

Dimanche 19 Octobre 2008 15:06

non non je le tiens au chaud avec une camomille tous les soirs Émoticône

Dimanche 19 Octobre 2008 15:28

Ca m'étonne. J'ai joué avec des Mendo MP, et je n'ai jamais eu ce genre de problèmes.
Même avec la colle, ils duraient une phase sans problème.

Tu les nettoies avec quoi ?
Tu les talques ? Émoticône
Sharara, conflits d'intérêts, corruption, petits fours et champibulle : http://www.tennis-de-table.com/forums/sujet-56751-1.html

Dimanche 19 Octobre 2008 17:08

Si tu joues dans un environement très humide et surtout si ta plaque se prend régulièrement des goutes de sueurs....ça pourrait expliquer l'usure très prématurée de tes Mendo MP (qui normalement on une durée de vie tout à fait correcte).

Dimanche 19 Octobre 2008 17:41

Ou alors tu joues 8h/24 7j/7 ?

Dimanche 19 Octobre 2008 20:49

Citation de lecridupongiste :
Ca m'étonne. J'ai joué avec des Mendo MP, et je n'ai jamais eu ce genre de problèmes.
Même avec la colle, ils duraient une phase sans problème.

Tu les nettoies avec quoi ?
Tu les talques ? Émoticône


je joue avec des MP depuis un paquet d'annees et c'est la 1ere fois qu'il reagit comme ca.
J'ai joue avec en aout et effectivement la salle etait chaude et tres humide donc cela pourrait etre ca.

Lundi 20 Octobre 2008 11:00

Je ne pense pas que ce soit la cause : j'ai déjà joué avec dans les mêmes conditions et ils n'ont jamais viré au blanc.
As-tu contacté ton revendeur ? Il a peut-être reçu une série défectueuse.
Sharara, conflits d'intérêts, corruption, petits fours et champibulle : http://www.tennis-de-table.com/forums/sujet-56751-1.html
0
0
12 messages

Vous êtes ici : Accueil > Forums > Revêtements